Yealink SIP-T31G Ip Telefon PoE 2.3" LCD podsvícený GigE
Popis produktu
Yealink SIP-T31G VoIP telefon Šedý 2 linky LCD
– Hlas HD: sluchátko HD, reproduktor HD
– Inteligentní filtrování šumu
– Širokopásmový kodek: Opus, G.722
– Úzkopásmový kodek: G.711(A/μ), G.723.1,
G.729AB, G.726, iLBC
– DTMF: In-band, Out-of-band (RFC 2833) a SIP
INFO
– Plně duplexní hlasitý odposlech s AEC
– VAD, CNG, AEC, PLC, AJB, AGC
Funkce telefonu
– 2 účty VoIP
– Přidržení hovoru, ztlumení, DND
– Rychlá volba jedním dotykem, horká linka
– Přesměrování hovoru, čekající hovor, přepojení hovoru
– Místní 5cestná konference
– Volba/import/odstranění vyzváněcího tónu
– Ruční nebo automatické nastavení času data
– Plán vytáčení
– Prohlížeč XML, akční URL/URI
– Integrované snímky obrazovky
– RTCP-XR, VQ-RTCPXR
– Vylepšený klíč DSS
Adresář
– Loal telefonní seznam až na 1000 záznamů
– Černý seznam
– Vzdálený telefonní seznam XML/LDAP
– Inteligentní vytáčení
– Vyhledávání/import/export telefonního seznamu
– Historie hovorů: volané/přijaté/zmeškané/přesměrované hovory
Funkce IP-PBX
– Pole obsazené linky (BLF), zobrazení přemostěné linky (Bridged Line Apperance)
(BLA)
– Hot-desking, hlasová pošta
– Flexibilní sezení
– Parkování hovorů, vyzvedávání hovorů
– Vedoucí pracovníci a asistenti
– Centralizované nahrávání hovorů
– Vizuální hlasová schránka
– Nahrávání hovorů
Displej a indikátor
– 2,3" grafický displej LCD 132×64 pixelů s podsvícením
– LED dioda pro indikaci čekajícího hovoru a zprávy
– Dvoubarevně (červeně nebo zeleně) svítící LED diody pro
informace o stavu linky
– Intuitivní uživatelské rozhraní s ikonami a softwarovými tlačítky
– Vícejazyčné uživatelské rozhraní
– ID volajícího se jménem a číslem
– Úspora energie
Funkční klávesy
– 2 linkové klávesy s LED diodou
– 6 funkčních kláves: přepojení, zprávy, náhlavní souprava,
opakované vytáčení, ztišení, hlasitý odposlech, hlasitý odposlech
– 5 navigačních kláves
– Klávesy pro ovládání hlasitosti
Rozhraní
– Dvouportový gigabitový Ethernet
– Napájení přes Ethernet (IEEE 802.3af), třída 2
– 1 x port RJ9 (4P4C) pro sluchátka
– 1 x port náhlavní soupravy RJ9 (4P4C)
– Barva: klasická šedá
– Možnost montáže na stěnu
– Externí síťový adaptér Yealink
Vstup AC 100~240V a výstup DC 5V/600mA
– Spotřeba energie (PSU): 2–3W
– Spotřeba energie (PoE): 3–4W
– Rozměry (ŠHVT):
188mm189mm162mm50mm
– Provozní vlhkost: 10~95%
– Provozní teplota: –10~50°C (+14~122°F)
Správa
– Konfigurace: prohlížeč/telefon/automatická správa
– Automatické poskytování prostřednictvím FTP/TFTP/HTTP/HTTPS pro
hromadné nasazení
– Automatické poskytování pomocí PnP
– Zero-sp-touch, TR-069
– Zámek telefonu pro ochranu soukromí
– Export sledování balíčků, systémový protokol
Síť a zabezpečení
– SIP v1 (RFC2543), v2 (RFC3261)
– Podpora redundance volacího serveru
– Překonávání sítě NAT: Režim STUN
– Režim proxy a režim propojení SIP peer-to-peer
– Přiřazení IP: statické/DHCP
– Webový server HTTP/HTTPS
– Synchronizace času a data pomocí SNTP
– UDP/TCP/DNS-SRV (RFC 3263)
– QoS: značení 802.1p/Q (VLAN), ToS 3. vrstvy
DSCP
– SRTP pro hlas
– Zabezpečení transportní vrstvy (TLS)
– Správce certifikátů HTTPS
– Šifrování AES pro konfigurační soubor
– Ověřování Digest
– OpenVPN, IEEE802.1X
– IPv6
– LLDP/CDP/DHCP VLAN
– ICE
Funkce balíčku
– Obsah balení:
– IP telefon Yealink SIP-T31G
– Sluchátko s kabelem
– Ethernetový kabel (1,5 m kabel CAT5E UTP)
– Stojan
– Stručný návod k použití
– Napájecí adaptér (volitelný)
– Množství/CTN: 10 ks
– Hmotnost/CTN: 9,98 kg
– G.W/CTN: 10,836 kg
– Velikost dárkové krabičky: 213 mm*210 mm*103 mm
– Rozměry kartonu: 1,5 × 2,5 mm: 535 mm*443 mm*227 mm Rozměry krabice: 535 mm*443 mm*227 mm
Specifikace
- Stav: new
- Typ produktu:Elektronika > Telefony a příslušenství > Telefony pro pevnou linku > VOIP zařízení > Telefony
- GTIN/EAN: 06938818305786